Aller au contenu
  • 0
nounours18200

Pas de Répertoires sous Photo Station / Music Station / Video Station

Question

Bonjour,

J'ai un problème que je trouve bizarre tellement il me paraît basique...

J'ai des répertoires dans mon NAS appelés "Photos", "CD rippés" et "Multimedia" qui contiennent respectivement plusieurs répertoires avec des photos, des CD à moi et des vidéos.

Lorsque je lance n'importe laquelle de ces 3 applis (Photo station / Music station / Video station), je n'arrive pas à voir simplement mes répertoires dans lesquels je voudrais naviguer et choisir mes photos à voir ou musiques à écouter etc...

J'ai pourtant correctement (je crois) paramétré la Gestion Multimedia comme suit, en indiquant chacun des répertoires qui contient photos, puis musique puis vidéos.:

15091408571051009.jpg

Cela fonctionne avec Twonky (7.2.7) mais rien avec ces 3 applis ou alors je n'ai pas trouvé comment faire....

Merci

P.S.: QTS 4.1.4

 

Modifié par nounours18200

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Peti up ! j'ai le même problème et je recherche ce que j'ai raté dans la config ...

Peti up ! j'ai le même problème et je recherche ce que j'ai raté dans la config ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×