Aller au contenu

Messages recommandés

Bonjour,

Merci pour cette application mais j'ai un petit problème lors de chaque mise a jour via le révérenciel http://store.qnapclub.eu/store.php.

Quand une mise à jour m'est proposée dans l'AppCenter si je clique sur Mettre à jour, j'ai un message disant "[AppCenter] Can not get App information".

Si je télécharge (Via la lien télécharger dans les détails de l'application) et applique à la main la mise à jour, il n'y a aucun problème.

Auriez vous une solution à me proposer?

Merci d'avance.

Edit: Corrigé avec la version 3.0.6300.0

Partager ce message


Lien à poster
Partager sur d’autres sites

A new version is now available on the repository
Version: 3.4.0.0

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ‎30‎/‎07‎/‎2018 à 18:20, cris a dit :


A new version is now available on the repository
Version: 3.5.2.0
 

@cris

This version does not work on my TS-859 pro+. Neither does Version 3.5.0.0.

The last working version is 3.4.0.0, but Emby Theatre and mobile apps will no longer connect. (I get the message I have to update my server.)

Why can't I get the two last versions to work? I'm using Qmono 5.4.1.6.0.

Partager ce message


Lien à poster
Partager sur d’autres sites

Over a month, and no response. Does this mean that support for this branch of Emby is terminated, or is the malfunction unintentional? I would really like to know.

If I can find a different Emby server that will work and is kept up to date, that's also an option. But I would rather not have to start from scratch.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×