Aller au contenu

Messages recommandés

qTbi    0

Hi,

because nextcloud 11.x requires php 7.x which is not available for the QNAP Web server (has only PHP 5.x).

That's the background why you need Qapache installed with PHP 7 support.

qTbi

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×