Aller au contenu

Messages recommandés

Hi, I am new to the UniFi controller. Just installed the 5.8.30.0 and tried to connect. 

I get redirected to port 38190 and then nothing.  any hints to troubleshoot?

<ok found it,  solved it>

 

Modifié par BadMojo
solved

Partager ce message


Lien à poster
Partager sur d’autres sites

Was it related to the browser trying to connect to https:// while NAS does not have a valid certificate?

If anyone else sees this it it most likely that issues. The error messages can be a bit cryptic. Most browsers have an advance tab that lets the user go to un-certificated sites.

Partager ce message


Lien à poster
Partager sur d’autres sites

A new version is now available on the repository
Version: 5.9.29.0

Partager ce message


Lien à poster
Partager sur d’autres sites
On 10/5/2018 at 2:29 AM, cris said:


A new version is now available on the repository
Version: 5.9.29.0
 

This install went a little different...I didn't have to restore from my backup, everything was already there when I launched 5.9.29.  Did something change to generate and install from the previous version?

Partager ce message


Lien à poster
Partager sur d’autres sites
On 10/6/2018 at 1:50 PM, jjm004 said:

This install went a little different...I didn't have to restore from my backup, everything was already there when I launched 5.9.29.  Did something change to generate and install from the previous version?

Yes! Same for me! everything smooth for me too!

Thank you @cris!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×