Aller au contenu
phiphi

Changer une adresse MAC sur un NAS

Messages recommandés

Lyaume    0

Bonjour,

Je t'ai déjà répondu sur ton post précédent.

Une adresse MAC est une adresse unique donné à un appareil pour le différencier sur le réseau. Il est donc très difficile de changer une adresse MAC, voire impossible.

Cordialement.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
phiphi    0

bonjour,

Je reviens au sujet des adresses MAC des NAS bizarre du type > 00.00.00.00.05.09 <

C'est superbe après la remise originale des adresses MAC des NAS très facilement, enfin Qfinder retrouve tous mes NAS.

Tout fonctionne à merveille, je vois tous mes NAS sur le réseau.

Merci à fredP pour son aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Contenu similaire

    • Par skyluke
      Bonsoir,
      Je vous contacte par peur de faire une erreur car j'ai un gros problème ! SVP Aider moi j'ai des données très importantes sur mon NAS car je suis une entreprise.
      NAS : QNAP TS-569 PRO
      5 disques de 3TO chacun :
       - 3 x  seagate ST3000DM001 : 3TO
       - 2 x seagate ST3000DM008 : 3TO
      Passage RAID 5 => RAID 6 après avoir ajouter le 5 eme disque .

      Voilà l'histoire : 

      - J'ai ajouter un 5 eme disque dur dans mon NAS puis j'ai mis en route la migration RAID 5 vers RAID 6.
      - La migration est très longue : environ 5% de progression par jour. (Est-ce déjà normal ? )
      - J'ai attendu, au bout de 5 jour il affichait 25 % environ, le NAS était toujours accessible.
      - 7 jours après, j'ai remarqué que je ne pouvais plus me connecter à la page d'administration ( le message affichait : connexion en court)
      Finalement, impossible de me reconnecter au NAS de quel que manière ( page d'administration impossible, lecteur reseau impossible, qmanager impossible).  Celui-ci n'est plus visible sur mon réseau: plus de partage réseau.
      Toute fois le PING fonctionne.
      J'ai essayé de brancher un moniteur en HDMI ou en VGA  sans succès.
       
      Le NAS actuellement affiche les 5 LED verte fixe et une LED à gauche rouge clignotante (vert puis rouge clignotant).
      J'ai remarqué que l'écran LCD ne s'eclaire plus en appuyant sur les boutons de sélection haut et bas, ni même le bouton de Reboot en façade. 
      je n'ai cependant pas fait d'appuie long sur REBOOT afin de ne pas faire de bêtises.
       
      Q1: Que dois-je faire, est-ce qu'il est normal que le NAS ne réponde plus lorsqu'il passe en Migration raid 5 -> RAID 6 ?
      Q2: Si je coupe l'alimentation du NAS est-ce que celui-ci pourra redemarrer ?
      Q3: Que dois-je faire pour ne pas perdre mes données ??
       
      MERCI BEAUCOUP !!  

    • Par Teddy76500
      Bonjour à tous...
       
      J'ai un gros soucis avec mon NAS, un TS-419 P II, donc 4 disques, configurés en RAID5.
      Hier il s'est planté, donc plus d'accès par le Web, ni Telnet, ni rien... J'ai dû le redémarrer à la sauvage en restant appuyer quelques secondes sur son bouton Marche en façade... Depuis il n'est pas reparti...
      Il reste donc bloqué avec le message "QNAP Turbo NAS Welcome!" et le voyant Status clignote Vert/Rouge comme si il était toujours en cours de démarrage... Depuis hier matin... Les voyant des 4 disques sont vert fixes, donc pas d'activité sur les disques... Il est introuvable sur le réseau ni sur Qfinder...
      J'ai testé le redémarrage sans disque, le système démarre bien, ne plante pas et il apparait bien sur Qfinder par exemple, avec un autre nom... Mais dans ce cas, il me propose de le réinitialiser... Alors pour les paramètres OK c'est pas trop gênant à refaire mais je ne peut pas reformater le RAID5 car je n'ai pas tout en sauvegarde... (Pour un particulier on peut difficilement acheter un 2ème NAS que pour la sauvegarde...)
      J'ai lu sur le forum que l'on pouvait le réinitialiser sans toucher à la partition qui contient les datas... J'aimerais dans ce cas en être absolument sûr et avoir la manip exacte à faire pour pas faire de boulettes... Et savoir à quel moment on précise que l'on ne veut pas formater...
      Voila si quelqu'un à de bonnes idées sur ce problème, je suis preneur...
      Merci à tous pour votre aide.
      Christophe
    • Par yrolland
      Tout QNAP chez RCB INFORMATIQUE !
       
      Vous êtes une entreprise ou un particulier et vous souhaitez acheter un NAS QNAP ?
      RCB INFORMATIQUE est votre partenaire informatique depuis 30 ans dans les Yvelines.
      Nous avons deux magasins à Versailles et à Coignières.
      Nous sommes spécialisés dans les services et la vente de matériels aux entreprises avec des offres d'infogérance informatique.
      RCB INFORMATIQUE est revendeur QNAP depuis des années aussi bien pour la gamme grand public que pour les solutions dédiées aux entreprises.
       
      Contactez-nous si vous avez besoin de renseignements au 01 30 49 31 10, ou visitez notre site http://www.rcb-informatique.fr/qnap/
      Vous pouvez aussi commander directement sur notre site http://QNAP.spot.fr/ avec paiement sécurisé CIC et FIA-NET et nous livrons dans toute la France.
       
    • Par thevinz
      Bonjour
       
      Je suis a la recherche d'un serveur NAS afin de pouvoir y mettre la configuration suivante:
      2 disque en RAID 1 pour y stocker les informations que ej souhaite conserver , y accéder depuis l'extérieur, utiliser la synchro QSYNC etc
      Un volume en RAID0 ne contenant qu'un seul disque au début (et pouvoir ajouter un deuxième disque par la suite) pour y stocker des films qui seront streamée par le NAS via un serveur PLEX.
       
      Hormis la gestion des volumes raid dont je ne sais pas si ma demande est réalisable, j'ai regardé les spécificaitons et il semblerait que le TS451+ pourrait convenir. Pourriez vous me confirmer ?
      J'ai vu par ailleurs sur le forum occasion un  Qnap TS-453A-4G  . E-ce que ce modèle pourrait faire tourner un serveur PLEX et répondre à mes attentes ?
       
      Merci pour vos conseils
    • Par tontonrogers
      Bonjour
      suite à la dernière mise à jour du firmware  mon qnap a planté (ts 451). J'avais apparement 2mises à jour en retard.
      j'ai finalement réussi à faire ses mise à jour mais je suis face à un gros pb:
      je n'ai plus que la possibilité de me connecter via la configuration admin et le mot de passe admin.
      je ne vois plus rien sur mes disques durs !
      ds les journaux des événements système j'ai le message suivant : 
      folders(public,web,média,download,) for default network share do not exist. Re store default network Share or format your disk volume."
      Même si j'ai 1 sauvegarde des données sur un disque dur externe, je n'ai pas sauvegarde l'ensemble de l'architecture des répertoires ni les config de mon qnap.
      comment faire pour restaurer et récupérer les répertoires et fichiers présents avant la mise à jour
      je suis un vrai béotien et en plus un senior, je stresse un peu, donc merci de votre indulgence et de votre aide
      sur le forum j'ai bien vu une manip avec le retrait des disques durs.
      je suis prêt à suivre cette manip mais je suis sous Mac et je n'ai pas putty.
      ou dois je aller pour lancer les commandes? Je ne suis également pas douer dans l'utilisation de mon Mac.
      merci d'avance.
×