Aller au contenu
Lyaume

[IMPORTANT] Potentielle corruption de données silencieuse RAID5/6

Messages recommandés

Lyaume    0

Bonjour,

Un problème critique a été détecté sur les anciennes version de QTS. La mise à jour au dernier firmware est nécessaire.
Le problème se situe au niveau des RAIDS 5/6 seulement pouvant provoquer une corruption de données silencieuse.

Plus d'information dans le lien ci-dessous (en anglais).

Cordialement.

https://www.qnap.com/en/technical-advisory/tec-201707-01

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×