Aller au contenu
steevius

Bonjour, heureux d'intégrer ce forum d'entre aide

Messages recommandés

Bonjour, je m'appelle Steevius, j'ai 42 ans et suis un peu novice + dans le domaine du nas, petit informaticien domestique monsieur tout le monde:).  J'ai acquis mon QNAP hs-210 il y a maintenant 2 ans. Fonctionnement impeccable jusqu'à ce que je change mon PC et migre sur windows 10.

Voilà j'ai deux petits problèmes que je ne parviens pas à résoudre seul et c'est la raison pour laquelle je me suis mis à la recherche d'un forum d'entre aide.

  1. Aujourd'hui mon nas n'est plus visible sur les sources de ma télévision alors que Upnp et serveur multimédia DNLA sont bien activés.
  2. D'autre part, dans mon explorateur de fichiers mon nas apparaît bien mais je ne peux plus modifier les documents. Une fenêtre me demandant une autorisation apparaît mais je ne sais pas ou ni comment donner cette autorisation.

Merci à celles et ceux qui permettent le développement de ce forum, 

Si quelqu'un voit comment m'aider, je serai ravi d'echanger.

Bien cordialement

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour Steevius, est ce que tu sais faire des copies d'ecran de cette demande d'authorisation?

et bienvenue à toi ;-)

christophe

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×