Aller au contenu
  • 0
christophe GRAS

Application QNAP Cloud pour Iphone

Question

Bonjour,

Sur mon Iphone j'ai les applications OneDrive et GoogleDrive d'installées. Ceci me permet depuis l'application native Iphone "FICHIERS" d'accéder à mes deux cloud depuis cette appli. Ayant récemment acquis un QNAP TS251+, je souhaiterai savoir si une appli QNAP Cloud existe pour Iphone afin de pouvoir paramétrer ce nouveau cloud dans l'appli "FICHIERS" de l'iPhone. Ce serait parfait car comme cela depuis cette appli, j’accéderai à tous mes fichiers de mes 3 clouds.

Merci pour vos conseils.

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Contenu similaire

    • Par filope
      Bonjour,
      Tentative désespérée d'installer Plex sur mon QTS-412. 
      Lors de l'installation après téléchargement manuel  j'ai un message d'erreur et le journal note:
      Type    Date    Heure    Utilisateurs    IP Source    Nom de l'ordinateur    Contenu    
      Erreur    2017/12/11    19:18:16    System    127.0.0.1    localhost    Wrong architecture: PlexMediaServer 1.10.0.523 is built for x86_64    
      Mon QTS-412 version 4.3.3.0378 version 17/11/2017 2 disques installés 772Go dispo

       Une tentative d'install en 32 bits donne la même chose d'ailleurs. Ni les versions en ARMv7-X31 et X31+ qui sembleraient plus adaptées au CPU du NAS   qui est un Marvell 6281 me semble t-il.
      Changement de façon de faire, non plus en mode manuel mais à partir de l'appli dont l'install est accessible dans AppCenter. L'install s' est bien  passée, reste à voir ce qui suit.
      Eh bien comme avant. L'appli Plex fonctionne mais ne correspond pas du tout à la video   h t t p s ://   www.    youtube.com/watch?v=rfm-2Czvaro (j'ai mi des espaces exprès, modifiez si vous voulez visualiser)
      De nouveau je suis devant un tas de réglages , Plex trouve bien le dossier que je souhaite ajouter comme bibliothèque multimédia, Mais Plex me retourne ''Vos modifications n'ont pu être effectuées''. Ce n'est donc pas Qnap le problème. mais je n'ai toujours pas de vidéos disponibles.
    • Par IGOR
      Bonsoir,
      J avais finalement  réussi à configurer et à tester le NAS Qnap TS 251 avec un seul disque de 900 megas  , malgré la difficulté à comprendre ce qui dans mes nombreuses manips avait réussi .
      Je pouvais retrouver sur mon iPhone et mon mac portable tous les dossiers et fichiers de mon NAS et -mais pas toujours (mystère) - à les partager par lien à des tiers.
      j ai reçu hier mes 2 DD WD Red de 4teras et j ai voulu migrer vers cette nouvelle configuration sans perdre celle acquise précédemment.J ai tout d abord mis un DD dans la 2eme baie,  Les galères ont donc recommencé de plus belle , ne serait ce que pour comprendre comment  copier les données du 1er DD vers le nouveaux. Après avoir tâtonné des heures  j ai réussi à récupérer mes fichiers, (en faisant migrate ? je ne sais pas ) .
      Maintenant, mon Qfile sur iPhone ne peut plus atteindre le NAS.
      dans l iPhone, quand je clique sur l icône du NAS dans Qfile, "échec de la connexion" "vous devez vous connecter avec unQID pour vous connecter à ce NAS
      1 obtenir les informations de connections du NAS
      2 importer tous les NAS correspondant à ce QID"
      Je clic "Oui" puis mon mail et le mot de passe (dont je suis sur car je l ai réinitialisé depuis l iPhone ) 
      Réponse "ce NAS ne figure pas dans la liste du QID .Se connecter avec un autre Qid ? "
      C est vraiment pénible, je ne comprend vraiment pas  ce qu il faut faire vu que je n ai qu  un QID et un mail  ??
      précision, le NAS apparait bien dans un navigateur  https://www.myqnapcloud.com/u#/my_device?r=1507589742250 en ligne   mais ça ne marche plus par  http://192.168.1.17:8080/redirect.html?count=0.964etc...  ( Pourquoi ? ça marchait encore hier)
      Ah oui, et le disque dur de 4 teras est vu comme un DD de 900 megas (la taille de l ancien Disque que j avais mis au départ)  J ai essayé de faire "étendre" mais ça ne marche pas...Ce ne sont que des cascades de problèmes qui s accumulent.J ai pourtant regardé sur le forum, et je vois que je ne suis pas le seul à ramer sans trouver de solution.
      je suis désolé de poser toutes ces questions, je trouve ça très compliqué, l interface est trop complexe et envoie des messages obscurs qui mènent à des impasses. Si vous avez les compétences pour y comprendre quelque chose, prenez le temps de m expliquer ce qu il faut faire. Je vous en remercie par avance !
       
       
    • Par magicman
      Bonjour,
      Je viens d'avoir la fibre dans mon immeuble, passant mon upload de 0,7 Mbps à 100 Mbps (débit réel sur des tests d'upoad) et pour info j'ai presque du 300 Mbps en download. 
      J'ai un QNAP TS-412 Turbo NAS depuis 2012 et je m'en sers principalement en backup. mais le passage à 100Mbps en upload me donne envie de m'en servir comme serveur pour récupérer éventuellement des fichiers de mon ordi qui seraient backupés sur mon Qnap quand je bosse loin de chez moi.
      Je crée un compte Qnapcloud, tout est ok, de mon phone j'accède à mes fichiers, je crée un lien temporaire d'un gros fichier pour faire le test, j'envoie le lien par mail, j'ouvre le mail et pars en http pour le download et là... j'ai un débit de download de 1Mbps (entre 100 et 150 Ko/s) 
      je revérifie les connexions sur lequel le Qnap est branché. fibre 100Mbps upload. Alors je sais que je suis limité par les débit du réseau, mais je devais être sur du 20 Mo/s ou peut être moins, mais pas sur du 150Ko/s
       
      Bref, je sèche. les adresses IP sont bonnes, passerelle ok, DNS ok tout semble bon, donc je passe à la pêche aux infos ici
      Merci beaucoup pour vos lanternes.
    • Par cboury
      bonjour, je cherche a me re connecter mon iPhone me dit  Connections impossible avec le serveur
      le problème viens d'ici.
      merci

    • Par cboury
      Bonjour,
      Comment configurer pyLoadiOS iphone
      merci
       
       
      https://dl.dropboxusercontent.com/u/6016998/Photo%2012-06-2015%2009%2034%2040.png
       
       
×