Aller au contenu
PERIA Philippe

Présentation

Messages recommandés

Bonjour, heureux détenteur d'un NAS QNAP TS-253A avec 2X3to (IRONWOLF), je me suis inscrit au forum afin de trouver des solutions ou aider quand c'est possible pour en trouver...:)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par MACHEPROT
      Bonjour à tous,
      "Heureux" possesseur d'un TS-251 tout neuf, je viens me joindre à cette communauté afin de pouvoir échanger les joies et les peines du NAS.
      Je possède aussi un vieux D-Link 320L qui a disparu des écrans depuis les dernières versions de Windows 10.
      Je suis un passionné de micro-informatique mais mes connaissances en "réseau" sont plus qu'imparfaites. 
      Je pense avoir correctement configuré mon TS-251, mais je suis toujours à la recherche d'améliorations.
      Je suis relié à internet par la fibre. J'ai une télé non connectée d'origine mais reliée au réseau par une Android Box.
      Voilà en gros mon installation. 
      Merci de m'accueillir dans votre groupe.
    • Par Yapadsouci
      Bonjour.
      Je m'appelle donc Yapadsouci et suis l'heureux propriétaire d'un NAS QNAP TS-431 équipé de 4 HD HGST Deskstar 7K4000 SATA III -  4 To montés en Raid 5. L'utilisation est familiale, réseau domicile, sauvegardes, beaucoup de montage vidéos par mes enfants, etc.
      Bien qu'ayant une relativement bonne culture générale, je n'y connais pas grand chose en NAS donc je vous remercie par avance de pardonner mes errements
    • Par Kyrihan
      Localisé en Suisse, je suis utilisateur de QNAP depuis 2009, TS-419P + TVS-871T.
      Utilisation: Stockage, CRM, WEB, Media, Proxy, Backup Rtrr, ...
      Mon utilisation principale: stockage photo (Photographe).
      Dernier montage: TVS-871 (I7), 16 go ram + 2x ssd cache 512 mo + 6x 6to wd red raid 5 ... miam
    • Par GregNas
      Bonjour à tous,
      je m'appelle Greg, je possède un TS-269 Pro, mon deuxième serveur de la marque ! 
      Je m'en sers quotidiennement dans mon boulot comme ma vie privée et tâche chaque jour d'être plus performant avec ! 
    • Par l1fortunez
      Bonjour 
       
      Depuis longtemps QNAPeur sans l’être …. Et oui, j’ai acheté il y a quelques années de cela un NAS TS-410 qui n’a jamais vraiment servi. Aujourd’hui j’ai un besoin, la mise en place d’un site WordPress. Tous les  ingrédients sont là hormis ma maîtrise de l’engin ....
       
      Je compte sur votre appui
       
      Cordialement
       
      ET.
×